XP安裝要安裝Android模擬器BlueStacks時要一定要先安裝.NET Framework 4
不可以安裝.NET Framework 2.0,
因為安裝好後程式雖然可以安裝,
但是安裝好後模擬視窗卻無法開啟。

.NET Framework 4下載網址:
下載

Alan 發表在 痞客邦 PIXNET 留言(0) 人氣()